online_hackerBom pessoal, este post não tem relação directa com redes e telecom, mas está sob um assunto que também é meu foco. Segurança da Informação. Rescentemente foi divulgada uma nova vunerabilidade que afectaria todas as páginas do engine WordPress 4.2. Há inclusive um video demostrando o ataque. Tenho que confessar que gostei mesmo foi da trilha sonora do ataque .-)

A boa notícia para nós utilizadores do WordPress é que a equipa de desenvolvimento do engine já lançou a correção sob a versão 4.2.1

WordPress 4.2.1 Security Release

Fiquem bem e até a próxima  e respondam à enquete !!!

Anúncios

Escrito por diegooliveirabressan

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair /  Alterar )

Foto do Google

Você está comentando utilizando sua conta Google. Sair /  Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair /  Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair /  Alterar )

Conectando a %s